SWITCH TP-LINK SG2008P 8 PUERTOS RJ45 GIGABIT 10/100/1000 MBPS NO ADMINISTRABLE 4 PUERTOS POE

SWITCH TP-LINK SG2008P 8 PUERTOS RJ45 GIGABIT 10/100/1000 MBPS NO ADMINISTRABLE 4 PUERTOS POE

Modelo:
TL-SG2008P
Marca:
TP LINK

Información del producto

MX$2,193.96

7 en existencia

Descripción

Agotado

¡Ya estás en la lista! Te enviaremos un correo cuando este producto vuelva a tener existencia.

Ingresa tu correo para avisarte cuando este producto vuelva a estar disponible.

Tl-sg2008p conmutador inteligente jetstream gigabit de 8 puertos con poe + de 4 puertos

  • presupuesto poe de 62 w : 4 puertos poe + compatibles con 802.3at / af con una fuente de alimentación total de 62 w *
  • puertos gigabit completos : 4 puertos gigabit poe + y 4 puertos gigabit no poe proporcionan conexiones de alta velocidad.
  • integrado en omada sdn : aprovisionamiento zero-touch (ztp) ** , administración centralizada en la nube y monitoreo inteligente.
  • gestión centralizada : acceso a la nube y aplicación omada para una máxima comodidad y una gestión sencilla.
  • estrategias de seguridad sólidas : enlace de puerto ip-mac, acl, seguridad de puerto, defensa dos, control de tormentas, indagación dhcp, 802.1x, autenticación radius y más.
  • optimice las aplicaciones de voz y video : qos l2 / l3 / l4 e igmp snooping.

Ficha técnica CARACTERÍSTICAS DE HARDWARE
ESTáNDARES Y PROTOCOLOS IEEE 802.3I, IEEE 802.3U, IEEE 802.3AB, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3AT, IEEE 802.3X, IEEE 802.1D, IEEE 802.1S, IEEE 802.1W, IEEE 802.1Q, IEEE 802.1P, IEEE 802.1 X
INTERFAZ • 8 PUERTOS RJ45 DE 10/100/1000 MBPS (LOS PUERTOS 1–4 ADMITEN 802.3AT / AF POE +)
• NEGOCIACIóN AUTOMáTICA / MDI / MDIX AUTOMáTICO
MEDIOS DE RED • 10BASE-T: CABLE UTP CATEGORíA 3, 4, 5 (MáXIMO 100 M)
• 100BASE-TX / 1000BASE-T: CABLE UTP CATEGORíA 5, 5E O SUPERIOR (MáXIMO 100 M)
CANTIDAD DE VENTILADORES SIN VENTILADOR
FUENTE DE ALIMENTACIóN • ADAPTADOR DE CORRIENTE EXTERNO (SALIDA: 53,5 V CC / 1,31 A)
EL CONSUMO DE ENERGíA • 7,9 W (220 V / 50 HZ) (SIN PD CONECTADO)
• 79,2 W (220 V / 50 HZ) (CON 62 W PD CONECTADO)
PUERTOS POE (RJ45) • ESTáNDAR: COMPATIBLE CON 802.3AF / AT
• PUERTOS POE: 4 PUERTOS
• FUENTE DE ALIMENTACIóN: 62 W *
DIMENSIONES (AN X PR X AL) 8,2 X 4,9 X 1,0 PULGADAS (209 X 126 X 26 MM)
RENDIMIENTO
ANCHO DE BANDA / PLANO POSTERIOR 16 GBPS
TABLA DE DIRECCIONES MAC 8K
MEMORIA DE BúFER DE PAQUETES 4,1 MBIT
MARCO JUMBO 9 KB
FUNCIONES DE SOFTWARE
CALIDAD DE SERVICIO • PRIORIDAD 802.1P COS / DSCP
• 8 COLAS DE PRIORIDAD
• MODO DE PROGRAMACIóN DE PRIORIDAD

  • SP (PRIORIDAD ESTRICTA)
  • WRR (ROUND ROBIN PONDERADO)
    • CONFIGURACIóN DE PESO DE COLA
    • CONTROL DE ANCHO DE BANDA
  • LíMITE DE CLASIFICACIóN BASADO EN PUERTO / FLUJO
    • RENDIMIENTO MáS SUAVE
    • CONTROL DE TORMENTAS
  • MODOS DE CONTROL MúLTIPLES (KBPS / RELACIóN)
  • CONTROL DE DIFUSIóN / MULTIDIFUSIóN / UNIDIFUSIóN DESCONOCIDA
    FUNCIONES L2 Y L2 + • RELé DHCP
  • RELé DHCP VLAN
    • RELé DHCP L2
    • AGREGACIóN DE ENLACES
  • AGREGACIóN DE ENLACES ESTáTICOS
  • 802.3AD LACP
  • HASTA 8 GRUPOS DE AGREGACIóN Y HASTA 8 PUERTOS
    POR GRUPO
    • PROTOCOLO DE áRBOL DE EXPANSIóN
  • 802.1D STP
  • 802.1W RSTP
  • 802.1S MSTP
  • SEGURIDAD STP: TC PROTECT, BPDU FILTER / PROTECT,
    ROOT PROTECT
    • DETECCIóN DE BUCLE INVERTIDO
    • CONTROL DE FLUJO
  • CONTROL DE FLUJO 802.3X
    • DUPLICACIóN
  • DUPLICACIóN DE PUERTOS
  • DUPLICACIóN DE CPU
  • UNO A UNO
  • MUCHOS A UNO
  • BASADO EN FLUJO
  • ENTRADA / SALIDA / AMBOS
    • PROTOCOLO DE DETECCIóN DE ENLACE DE DISPOSITIVO (DLDP)
    • 802.1AB LLDP / LLDP-MED
    MULTIDIFUSIóN L2 • 511 IPV4, GRUPOS DE MULTIDIFUSIóN COMPARTIDOS IPV6
    • INSPECCIóN IGMP - INSPECCIóN
    IGMP V1 / V2 / V3
  • SALIDA RáPIDA
  • CONSULTA DE INSPECCIóN IGMP
  • CONFIGURACIóN DE GRUPO ESTáTICO
    • REGISTRO DE VLAN DE MULTIDIFUSIóN (MVR)
    • FILTRADO DE MULTIDIFUSIóN
    • INSPECCIóN MLD
  • INSPECCIóN MLD V1 / V2
  • SALIDA RáPIDA
  • CONSULTA DE INDAGACIóN MLD
  • CONFIGURACIóN DE GRUPO ESTáTICO
    • MULTIDIFUSIóN DE IP LIMITADA (256 PERFILES Y 16 ENTRADAS POR PERFIL)
    SOPORTE IPV6 • IPV6 DUAL IPV4 / IPV6
    • DETECCIóN DE ESCUCHA DE MULTIDIFUSIóN (MLD) SNOOPING
    • DETECCIóN DE VECINO IPV6 (ND)
    • DETECCIóN DE UNIDAD DE TRANSMISIóN MáXIMA DE RUTA (MTU)
    • PROTOCOLO DE MENSAJES DE CONTROL DE INTERNET (ICMP)
    VERSIóN 6
    • TCPV6 / UDPV6
    • APLICACIONES IPV6
  • CLIENTE DHCPV6
  • PING6
  • TRACERT6
  • TELNET (V6)
  • IPV6 SNMP
  • IPV6 SSH
  • IPV6 SSL
  • HTTP / HTTPS
  • IPV6 TFTP
    VLAN • GRUPO DE VLAN
    : MáX. GRUPOS DE VLAN 4K
    • VLAN DE ETIQUETA 802.1Q • VLAN
    MAC
    • VLAN DE PROTOCOLO
    • GVRP
    • VLAN DE VOZ
    LISTA DE CONTROL DE ACCESO • ADMITE HASTA 230 ENTRADAS
    • INTERVALO DE
    TIEMPO - INTERVALO DE TIEMPO - INTERVALO DE TIEMPO DE LA
    SEMANA - INTERVALO DE
    TIEMPO ABSOLUTO
  • VACACIONES
    • ACL BASADA EN EL TIEMPO
    • MAC ACL
  • MAC DE ORIGEN
  • MAC DE DESTINO
  • ID DE VLAN
  • PRIORIDAD DE USUARIO
  • TIPO DE ETHER
    • IP ACL
  • IP DE ORIGEN - IP DE
    DESTINO
  • PROTOCOLO IP
  • INDICADOR TCP
  • PUERTO DE ORIGEN
    TCP / UDP
  • PUERTO DE DESTINO TCP / UDP - TOS DSCP / IP
    • ACL IPV6
    • ACL COMBINADA
    • OPERACIóN DE REGLAS
  • PERMITIR / DENEGAR
    • ACCIóN DE POLíTICA
  • ESPEJO
  • TASA LíMITE
  • REDIRIGIR
  • OBSERVACIóN DE QOS
    • VINCULACIóN DE REGLAS DE ACL
  • ENLACE DE PUERTO
  • ENLACE DE VLAN
    • ACCIONES PARA FLUJOS
  • ESPEJO (A LA INTERFAZ COMPATIBLE)
  • REDIRIGIR (A LA INTERFAZ COMPATIBLE)
  • LíMITE DE VELOCIDAD
  • OBSERVACIóN DE QOS
    SEGURIDAD • AAA
    • 802.1X
  • AUTENTICACIóN BASADA EN PUERTO - AUTENTICACIóN BASADA EN
    MAC (HOST)
  • EL MéTODO DE AUTENTICACIóN INCLUYE PAP / EAP-MD5
  • MAB
  • VLAN DE INVITADO
  • ADMITE AUTENTICACIóN Y
    RESPONSABILIDAD RADIUS
    • ENLACE IP / IPV6-MAC
  • 512 ENTRADAS DE ENLACE
  • DHCP SNOOPING
  • DHCPV6 SNOOPING
  • INSPECCIóN ARP
  • DETECCIóN ND
    • IP SOURCE GUARD
  • 253 ENTRADAS
  • SOURCE IP + SOURCE MAC
    • IPV6 SOURCE GUARD
  • 183 ENTRADAS
  • SOURCE IPV6 ADDRESS + SOURCE MAC
    • DOS DEFEND
    • STATIC / DYNAMIC / PERMANENT PORT SECURITY
  • UP A 64 DIRECCIONES MAC POR PUERTO
    • BROADCAST / MULTICAST / UNICAST STORM CONTROL
  • MODO DE CONTROL DE KBPS / RELACIóN
    • AISLAMIENTO DE PUERTO
    • GESTIóN WEB SEGURA A TRAVéS DE HTTPS CON
    SSLV3 / TLS 1.2
    •
    GESTIóN DE INTERFAZ DE LíNEA DE COMANDOS SEGURA (CLI) CON SSHV1 / SSHV2
    • CONTROL DE ACCESO BASADO EN IP / PUERTO / MAC
    MIB • MIB II (RFC1213)
    • BRIDGE MIB (RFC1493)
    • P / Q-BRIDGE MIB (RFC2674)
    • RADIUS ACCOUNTING CLIENT MIB (RFC2620)
    • RADIUS AUTHENTICATION CLIENT MIB (RFC2618)
    • REMOTE PING, TRACEROUTE MIB (RFC2925)
    • SOPORTE TP -ENLACE MIB PRIVADOS
    • RMON MIB (RFC1757, RMON 1,2,3,9)
    ADMINISTRACIÓN
    APLICACIóN OMADA Sí
    GESTIóN CENTRALIZADA • CONTROLADOR
    OMADA BASADO EN LA NUBE • CONTROLADOR DE HARDWARE OMADA (OC300)
    • CONTROLADOR DE HARDWARE OMADA (OC200)
    • CONTROLADOR DE SOFTWARE OMADA
    ACCESO A LA NUBE Sí (A TRAVéS DE OC300, OC200, CONTROLADOR BASADO EN LA NUBE OMADA O CONTROLADOR DE SOFTWARE OMADA)
    FUNCIONES DE GESTIóN • GUI BASADA EN WEB
    • INTERFAZ DE LíNEA DE COMANDOS (CLI) A TRAVéS DE TELNET
    • SNMPV1 / V2C / V3
    • CAPTURA / INFORMACIóN SNMP
    • RMON (1, 2, 3, 9 GRUPOS)
    • PLANTILLA SDM
    • CLIENTE DHCP / BOOTP
    • IMAGEN DUAL, DUAL CONFIGURACIóN
    • SUPERVISIóN DE CPU
    • DIAGNóSTICO DE CABLES
    • EEE
    • SNTP
    • REGISTRO DEL SISTEMA
    OTROS
    CERTIFICACIóN CE, FCC, ROHS
    CONTENIDOS DEL PAQUETE • TL-SG2008P
    • ADAPTADOR DE CORRIENTE
    • GUíA DE INSTALACIóN
    • PATAS DE GOMA
    REQUISITOS DEL SISTEMA MICROSOFT® WINDOWS® 98SE, NT, 2000, XP, VISTA ™ O WINDOWS 7/8/10, MAC® OS, NETWARE®, UNIX® O LINUX.
    AMBIENTE • TEMPERATURA DE FUNCIONAMIENTO: 0–40 AND #8451; (32–104 AND #8457;);
    • TEMPERATURA DE ALMACENAMIENTO: -40–70 AND #8451; (-40–158 AND #8457;)
    • HUMEDAD DE FUNCIONAMIENTO: 10–90% DE HR SIN CONDENSACIóN
    • HUMEDAD DE ALMACENAMIENTO: 5–90% DE HR SIN CONDENSACIóN

Garantía: 5 años