SWITCH TP-LINK SG2016P 16 PUERTOS 8 PUERTOS POE INTEGRADO CON OMADA SDN

SWITCH TP-LINK SG2016P 16 PUERTOS 8 PUERTOS POE INTEGRADO CON OMADA SDN

Modelo:
TL-SG2016P
Marca:
TP LINK

Información del producto

MX$4,067.65

Agotado

Descripción

Agotado

¡Ya estás en la lista! Te enviaremos un correo cuando este producto vuelva a tener existencia.

Ingresa tu correo para avisarte cuando este producto vuelva a estar disponible.

Tl-sg2016p

conmutador inteligente gigabit jetstream de 16 puertos con poe+ de 8 puertos • presupuesto poe de 120 w: 8 puertos poe+ compatibles con 802.3at/af con una fuente de alimentación total de 120 w*. • puertos gigabit: 8 puertos gigabit poe+ y 8 puertos gigabit no poe proporcionan conexiones de alta velocidad. • integrado en omada sdn: aprovisionamiento sin intervención**, gestión centralizada de la nube y supervisión inteligente. • administración centralizada: acceso a la nube y aplicación omada para una administración ultra conveniente y fácil. • estrategias de seguridad sólidas: vinculación de puertos ip-mac, acl, seguridad de puertos, defensa dos, control de tormentas, indagación dhcp, 802.1x, autenticación radius y más. • optimice las aplicaciones de voz y video: l2/l3/l4 qos e igmp snooping.

Ficha técnica CARACTERÍSTICAS DE HARDWARE
ESTÁNDARES Y PROTOCOLOS IEEE 802.3I, IEEE 802.3AB, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3AT, IEEE 802.3X, IEEE 802.1D, IEEE 802.1S, IEEE 802.1W, IEEE 802.1Q, IEEE 802.1P, IEEE 802.1X
INTERFAZ • 16 PUERTOS RJ45 DE 10/100/1000 MBPS (LOS PUERTOS 1–8 ADMITEN 802.3AT/AF POE+)
• NEGOCIACIÓN AUTOMÁTICA/MDI AUTOMÁTICO/MDIX
MEDIOS DE RED • 10BASE-T: CABLE UTP CATEGORÍA 3, 4, 5 (MÁXIMO 100 M)
• 100BASE-TX/1000BASE-T: CABLE UTP CATEGORÍA 5, 5E O SUPERIOR (MÁXIMO 100 M)
CANTIDAD DE VENTILADORES SIN VENTILADOR
FUENTE DE ALIMENTACIÓN • ADAPTADOR DE ALIMENTACIÓN EXTERNO (SALIDA: 53,5 V CC/ 2,43 A)
PUERTOS POE (RJ45) • ESTÁNDAR: COMPATIBLE CON 802.3AF/AT
• PUERTOS POE: 8 PUERTOS
• POTENCIA TOTAL: 120 W*
DIMENSIONES 11.3 X 4.4 X 1.0 IN (286 X 111.7 X 25.4 MM)
MONTAJE DESKTOP/WALL-MOUNTING
CONSUMO DE POTENCIA MÁXIMO 146,5 W (110 V/60 HZ) (CON PD DE 120 W CONECTADO)
DISIPACIÓN MÁXIMA DE CALOR 499,98 BTU/H (110 V/60 HZ) (CON PD DE 120 W CONECTADO)
RENDIMIENTO
ANCHO DE BANDA / BACKPLANE 16 GBPS
TABLA DE DIRECCIONES MAC 8K
MEMORIA DEL BUFFER DE PAQUETE 4.1 MBIT
JUMBO FRAME 9 KB
CARACTERÍSTICAS DE SOFTWARE
CALIDAD DE SERVICIO • PRIORIDAD 802.1P COS/DSCP
• 8 COLAS DE PRIORIDAD
• MODO DE PROGRAMACIÓN PRIORITARIA

  • SP (PRIORIDAD ESTRICTA)
  • WRR (ROUND ROBIN PONDERADO)
    • CONFIGURACIÓN DE PESO DE COLA
    • CONTROL DE ANCHO DE BANDA
  • LÍMITE DE CLASIFICACIÓN BASADO EN PUERTO/FLUJO
    • RENDIMIENTO MÁS FLUIDO
    • CONTROL DE TORMENTAS
  • MÚLTIPLES MODOS DE CONTROL (KBPS/RELACIÓN)
  • CONTROL DE DIFUSIÓN/MULTIDIFUSIÓN/DESCONOCIDO-UNIDIFUSIÓN
    CARACTERÍSTICAS L2 Y L2+ • RETRANSMISIÓN DHCP
  • RETRANSMISIÓN DHCP VLAN
    • RETRANSMISIÓN DHCP L2
    • AGREGAR UN LINK
  • AGREGACIÓN DE ENLACES ESTÁTICOS
  • 802.3AD LACP
  • HASTA 8 GRUPOS DE AGREGACIÓN Y HASTA 8 PUERTOS
    POR GRUPO
    • PROTOCOLO DE ÁRBOL DE EXPANSIÓN
  • 802.1D STP
  • RSTP 802.1W
  • MSTP 802.1S
  • SEGURIDAD STP: PROTECCIÓN TC, FILTRO/PROTECCIÓN BPDU,
    PROTEGER LA RAÍZ
    • DETECCIÓN DE BUCLE INVERTIDO
    • CONTROL DE FLUJO
    -CONTROL DE FLUJO 802.3X
    • DUPLICACIÓN
  • DUPLICACIÓN DE PUERTOS
  • DUPLICACIÓN DE CPU
  • CARA A CARA
  • MUCHOS A UNO
  • BASADO EN FLUJO
  • ENTRADA/SALIDA/AMBOS
    • PROTOCOLO DE DETECCIÓN DE ENLACE DE DISPOSITIVO (DLDP)
    • 802.1AB LLDP/ LLDP-MED
    MULTICAST L2 • 511 GRUPOS DE MULTIDIFUSIÓN COMPARTIDOS IPV4, IPV6
    • INDAGACIÓN IGMP
  • INDAGACIÓN IGMP V1/V2/V3
  • LICENCIA RÁPIDA
  • IGMP SNOOPING QUERIER
  • CONFIGURACIÓN DE GRUPO ESTÁTICO
    • REGISTRO DE VLAN DE MULTIDIFUSIÓN (MVR)
    • FILTRADO DE MULTIDIFUSIÓN
    • ESPIONAJE MLD
  • ESPIONAJE MLD V1/V2
  • LICENCIA RÁPIDA
  • MLD SNOOPING QUERIER
  • CONFIGURACIÓN DE GRUPO ESTÁTICO
    • MULTIDIFUSIÓN IP LIMITADA (256 PERFILES Y 16 ENTRADAS POR PERFIL)
    CARACTERÍSTICAS AVANZADAS • DETECCIÓN AUTOMÁTICA DE DISPOSITIVOS
    • CONFIGURACIÓN POR LOTES
    • ACTUALIZACIÓN DE FIRMWARE POR LOTES
    • SUPERVISIÓN DE RED INTELIGENTE
    • ADVERTENCIAS DE EVENTOS ANORMALES
    • CONFIGURACIÓN UNIFICADA
    • HORARIO DE REINICIO
    SOPORTE IPV6 • IPV6 DOBLE IPV4/IPV6
    • DESCUBRIMIENTO DE OYENTES DE MULTIDIFUSIÓN (MLD) SNOOPING
    • DESCUBRIMIENTO DE VECINOS IPV6 (ND)
    • DESCUBRIMIENTO DE LA UNIDAD MÁXIMA DE TRANSMISIÓN (MTU) DE LA RUTA
    • PROTOCOLO DE MENSAJES DE CONTROL DE INTERNET (ICMP)
    VERSIÓN 6
    • TCPV6/UDPV6
    • APLICACIONES IPV6
  • CLIENTE DHCPV6
    -PING6
    -TRACERT6
    -TELNET (V6)
    -IPV6 SNMP
    -IPV6 SSH
  • SSL IPV6
  • HTTP/HTTPS
  • IPV6 TFTP
    VLAN • GRUPO VLAN
  • MÁX. GRUPOS VLAN 4K
    • VLAN DE ETIQUETA 802.1Q
    • MAC VLAN: 12 ENTRADAS
    • PROTOCOLO VLAN
    • GVRP
    • VLAN DE VOZ
    LISTA DE CONTROL DE ACCESO • ADMITE HASTA 230 ENTRADAS
    • INTERVALO DE TIEMPO
  • PORCIÓN DE TIEMPO
  • RANGO DE TIEMPO DE LA SEMANA
  • RANGO DE TIEMPO ABSOLUTO
  • FIESTA
    • ACL BASADA EN EL TIEMPO
    • LCA MAC
  • FUENTE MAC
  • MAC DE DESTINO
  • ID DE VLAN
  • PRIORIDAD DE USUARIO
  • TIPO DE ÉTER
    • IP ACL
  • IP DE ORIGEN
  • IP DE DESTINO
  • PROTOCOLO IP
  • INDICADOR TCP
  • PUERTO DE ORIGEN TCP/UDP
  • PUERTO DE DESTINO TCP/UDP
  • CONDICIONES DE SERVICIO DE DSCP/IP
    • LCA DE IPV6
    • LCA COMBINADA
    • OPERACIÓN DE REGLAS
  • PERMITIR/DENEGAR
    • ACCIÓN DE POLÍTICA
  • ESPEJO
  • LÍMITE DE TARIFA
  • REDIRIGIR
  • OBSERVACIÓN DE QOS
    • VINCULACIÓN DE REGLAS DE ACL
  • ENLACE DE PUERTO
  • ENLACE VLAN
    • ACCIONES PARA FLUJOS
  • ESPEJO (A LA INTERFAZ COMPATIBLE)
  • REDIRIGIR (A LA INTERFAZ COMPATIBLE)
  • LÍMITE DE TARIFA
  • OBSERVACIÓN DE QOS
    SEGURIDAD • AAA
    • 802.1X
  • AUTENTICACIÓN BASADA EN PUERTO
  • AUTENTICACIÓN BASADA EN MAC (HOST)
  • EL MÉTODO DE AUTENTICACIÓN INCLUYE PAP/EAP-MD5
    -MAB
  • VLAN INVITADA
  • ADMITE LA AUTENTICACIÓN RADIUS Y
    RESPONSABILIDAD
    • ENLACE IP/IPV6-MAC
  • 512 ENTRADAS VINCULANTES
  • INDAGACIÓN DHCP
  • INDAGACIÓN DHCPV6
  • INSPECCIÓN ARP
  • DETECCIÓN DE ND
    • PROTECCIÓN DE FUENTE DE IP
  • 253 ENTRADAS
  • IP DE ORIGEN+MAC DE ORIGEN
    • PROTECCIÓN DE FUENTE IPV6
  • 183 ENTRADAS
  • DIRECCIÓN IPV6 DE ORIGEN+MAC DE ORIGEN
    • DEFENSA DOS
    • SEGURIDAD PORTUARIA ESTÁTICA/DINÁMICA/PERMANENTE
  • HASTA 64 DIRECCIONES MAC POR PUERTO
    • CONTROL DE TORMENTAS DE DIFUSIÓN/MULTIDIFUSIÓN/UNIDIFUSIÓN
  • MODO DE CONTROL DE KBPS/RELACIÓN
    • AISLAMIENTO DE PUERTOS
    • GESTIÓN WEB SEGURA A TRAVÉS DE HTTPS CON
    SSLV3/TLS 1.2
    • INTERFAZ DE LÍNEA DE COMANDOS SEGURA (CLI)
    GESTIÓN CON SSHV1/SSHV2
    • CONTROL DE ACCESO BASADO EN IP/PUERTO/MAC
    MIBS • MIB II (RFC1213)
    • PUENTE MIB (RFC1493)
    • MIB DE PUENTE P/Q (RFC2674)
    • MIB DE CLIENTE DE CONTABILIDAD RADIUS (RFC2620)
    • MIB DE CLIENTE DE AUTENTICACIÓN RADIUS (RFC2618)
    • PING REMOTO, TRACEROUTE MIB (RFC2925)
    • ADMITE MIB PRIVADAS DE TP-LINK
    • RMON MIB (RFC1757, RMON 1,2,3,9)
    GESTIÓN
    OMADA APP SÍ, A TRAVES
    • CONTROLADOR BASADO EN LA NUBE OMADA
    • OC300
    • OC200
    • CONTROLADOR DE SOFTWARE OMADA
    GESTIÓN CENTRALIZADA • CONTROLADOR BASADO EN LA NUBE OMADA
    • CONTROLADOR DE HARDWARE OMADA (OC300)
    • CONTROLADOR DE HARDWARE OMADA (OC200)
    • CONTROLADOR DE SOFTWARE OMADA
    ACCESO A LA NUBE SÍ, A TRAVES
    • CONTROLADOR BASADO EN LA NUBE OMADA
    • OC300
    • OC200
    • CONTROLADOR DE SOFTWARE OMADA
    APROVISIONAMIENTO SIN CONTACTO SÍ. REQUIERE EL USO DEL CONTROLADOR BASADO EN LA NUBE DE OMADA
    FUNCIONES DE GESTIÓN • INTERFAZ GRÁFICA DE USUARIO BASADA EN WEB
    • INTERFAZ DE LÍNEA DE COMANDOS (CLI) A TRAVÉS DE TELNET
    • SNMPV1/V2C/V3
    • INFORMACIÓN/CAPTURA DE SNMP
    • RMON (1,2,3,9 GRUPOS)
    • PLANTILLA MDF
    • CLIENTE DHCP/BOOTP
    • IMAGEN DUAL, CONFIGURACIÓN DUAL
    • SUPERVISIÓN DE CPU
    • DIAGNÓSTICO DE CABLES
    • AEE
    • SNTP
    • REGISTRO DEL SISTEMA
    OTROS
    CERTIFICACIONES CE, FCC, ROHS
    CONTENIDO DEL PAQUETE • TL-SG2016P
    • ADAPTADOR DE CORRIENTE
    • GUÍA DE INSTALACIÓN
    • PATAS DE GOMA
    REQUISITOS DEL SISTEMA MICROSOFT® WINDOWS® 98SE, NT, 2000, XP, VISTA™ O WINDOWS 7/8/10/11, MAC® OS, NETWARE®, UNIX® O LINUX.
    FACTORES AMBIENTALES • TEMPERATURA DE FUNCIONAMIENTO: 0–40 AND #8451; (32–104 AND #8457;);
    • TEMPERATURA DE ALMACENAMIENTO: -40–70 AND #8451; (-40–158 AND #8457;)
    • HUMEDAD DE FUNCIONAMIENTO: 10–90 % DE HR SIN CONDENSACIÓN
    • HUMEDAD DE ALMACENAMIENTO: 5–90 % DE HR SIN CONDENSACIÓN

Garantía: 5 años