SWITCH TP-LINK TL-SX3206HPP 6 PUERTOS ADMINISTRABLE 10GE L2 4 PTOS POE

SWITCH TP-LINK TL-SX3206HPP 6 PUERTOS ADMINISTRABLE 10GE L2 4 PTOS POE

Modelo:
TL-SX3206HPP
Marca:
TP LINK

Información del producto

MX$9,684.56

Agotado

Descripción

Agotado

¡Ya estás en la lista! Te enviaremos un correo cuando este producto vuelva a tener existencia.

Ingresa tu correo para avisarte cuando este producto vuelva a estar disponible.

Conexión full 10g lightning-fast: ofrece conectividad de alto ancho de banda con 4 puertos rj45 de 10 gbps ultrarrápidos y 2 ranuras sfp+ de 10 gbps. Salida poe++ con presupuesto de energía de 200 w†: cuatro puertos 802.3af/at/bt poe++ 10g con salida poe de hasta 60 w en cada puerto lo hacen ideal para la implementación de omada wifi 6 y wifi 6e ap.‡ abundantes funciones l2 y l2+: admite una línea completa de funciones l2 y l2+, incluido el enrutamiento estático, qos de nivel empresarial e igmp snooping. Estrategias de seguridad sólidas: admite una línea completa de funciones l2 y l2+, que incluyen enrutamiento estático, qos de nivel empresarial e igmp snooping. Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red. Gestión centralizada de la nube: se integra en omada sdn para el acceso a la nube y la gestión remota. Administración independiente: web, cli (puerto de consola, telnet, ssh), snmp, rmon y dual image brindan potentes capacidades de administración.

Ficha técnica CARACTERÍSTICAS DE HARDWARE
INTERFACE • 4× 100/1000/2500/5000/10000 MBPS RJ45 PORTS
• 2× 10G SFP+ SLOTS
• 1× RJ45 CONSOLE PORT
• 1× MICRO-USB CONSOLE PORT
CANTIDAD DE VENTILADORES 2
FUENTE DE ALIMENTACIÓN 100-240 V AC~50/60 HZ
PUERTOS POE (RJ45) • STANDARD: 802.3BT/AT/AF COMPLIANT
• POE+ PORTS: 4 PORTS, UP TO 60 W PER PORT
• POWER BUDGET: 200 W
DIMENSIONES (W X D X H) 11.6 × 7.1 × 1.7 IN (294× 180 × 44 MM)
MONTAJE • RACK MOUNTABLE
• DESKTOP
CONSUMO MÁXIMO DE ENERGÍA • 27.29 W (110V/60HZ) (NO PD CONNECTED)
• 244.90 W (110V/60HZ) (WITH 200 W PD CONNECTED)
DISIPACIÓN MÁXIMA DE CALOR • 93.12 BTU/H (110 V/60 HZ) (NO PD CONNECTED)
• 835.67 BTU/H (110 V/60 HZ) (WITH 200 W PD CONNECTED)
RENDIMIENTO
CAPACIDAD DE SWITCHEO 120 GBPS
TASA DE REENVÍO DE PAQUETES 89.28 MPPS
TABLA DE MAC ADDRESS 32 K
JUMBO FRAME 9 KB
CARACTERÍSTICAS DE SOFTWARE
CALIDAD DE SERVICIO • 8 PRIORITY QUEUES
• 802.1P COS/DSCP PRIORITY
• QUEUE SCHEDULING

  • SP (STRICT PRIORITY)
  • WRR (WEIGHTED ROUND ROBIN)
  • SP+WRR
    • BANDWIDTH CONTROL
  • PORT/FLOW BASED RATING LIMITING
    • SMOOTHER PERFORMANCE
    • ACTION FOR FLOWS
  • MIRROR (TO SUPPORTED INTERFACE)
  • REDIRECT (TO SUPPORTED INTERFACE)
  • RATE LIMIT
  • QOS REMARK
    CARACTERÍSTICAS DE L2 Y L2 + • LINK AGGREGATION
  • STATIC LINK AGGREGATION
  • 802.3AD LACP
  • UP TO 8 AGGREGATION GROUPS, CONTAINING 8 PORTS PER GROUP
    • SPANNING TREE PROTOCOL
  • 802.1D STP
  • 802.1W RSTP
  • 802.1S MSTP
  • STP SECURITY: TC PROTECT, BPDU FILTER, ROOT PROTECT
    • LOOPBACK DETECTION
  • PORT BASED
  • VLAN BASED
    • FLOW CONTROL
  • 802.3X FLOW CONTROL
  • HOL BLOCKING PREVENTION
    • MIRRORING
  • PORT MIRRORING
  • CPU MIRRORING
  • ONE-TO-ONE
  • MANY-TO-ONE
  • TX/RX/BOTH
    L2 MULTICAST • IGMP SNOOPING
  • IGMP V1/V2/V3 SNOOPING
  • FAST LEAVE
  • IGMP SNOOPING QUERIER
  • IGMP AUTHENTICATION
    • IGMP AUTHENTICATION
    • MLD SNOOPING
  • MLD V1/V2 SNOOPING
  • FAST LEAVE
  • MLD SNOOPING QUERIER
  • STATIC GROUP CONFIG
  • LIMITED IP MULTICAST
    • MVR
    • MULTICAST FILTERING: 256 PROFILES AND 16 ENTRIES PER PROFILE
    VLAN • VLAN GROUP
  • MAX 4K VLAN GROUPS
    • 802.1Q TAGGED VLAN
    • MAC VLAN: 10 ENTRIES
    • PROTOCOL VLAN: PROTOCOL TEMPLATE 16, PROTOCOL VLAN 16
    • PRIVATE VLAN
    • GVRP
    • VLAN VPN (QINQ)
  • PORT-BASED QINQ
  • SELECTIVE QINQ
    • VOICE VLAN
    LISTA DE CONTROL DE ACCESO • TIME-BASED ACL
    • MAC ACL
  • SOURCE MAC
  • DESTINATION MAC
  • VLAN ID
  • USER PRIORITY
  • ETHER TYPE
    • IP ACL
    -SOURCE IP
  • DESTINATION IP
  • FRAGMENT
  • IP PROTOCOL
  • TCP FLAG
  • TCP/UDP PORT
  • DSCP/IP TOS
  • USER PRIORITY
    • COMBINED ACL
    • PACKET CONTENT ACL
    • IPV6 ACL
    • POLICY
  • MIRRORING
  • REDIRECT
  • RATE LIMIT
  • QOS REMARK
    • ACL APPLY TO PORT/VLAN
    SEGURIDAD • IP-MAC-PORT BINDING
  • 512 ENTRIES
  • DHCP SNOOPING
  • ARP INSPECTION
  • IPV4 SOURCE GUARD: 100 ENTRIES
    • IPV6-MAC-PORT BINDING
  • 512 ENTRIES
  • DHCPV6 SNOOPING
  • ND DETECTION
  • IPV6 SOURCE GUARD: 100 ENTRIES
    • DOS DEFEND
    • STATIC/DYNAMIC PORT SECURITY
  • UP TO 64 MAC ADDRESSES PER PORT
    • BROADCAST/MULTICAST/UNICAST STORM CONTROL
  • KBPS/RATIO CONTROL MODE
    • 802.1X
  • PORT BASE AUTHENTICATION
  • MAC BASE AUTHENTICATION
  • VLAN ASSIGNMENT
  • MAB
  • GUEST VLAN
  • SUPPORT RADIUS AUTHENTICATION ANDACCOUNTABILITY
    • AAA (INCLUDING TACACS+)
    • PORT ISOLATION
    • SECURE WEB MANAGEMENT THROUGH HTTPS WITH SSLV3/TLS 1.2
    • SECURE COMMAND LINE INTERFACE (CLI) MANAGEMENT WITH SSHV1/SSHV2
    • IP/PORT/MAC BASED ACCESS CONTROL
    IPV6 • IPV6 DUAL IPV4/IPV6
    • MULTICAST LISTENER DISCOVERY (MLD) SNOOPING
    • IPV6 ACL
    • IPV6 INTERFACE
    • STATIC IPV6 ROUTING
    • IPV6 NEIGHBOR DISCOVERY (ND)
    • PATH MAXIMUM TRANSMISSION UNIT (MTU) DISCOVERY
    • INTERNET CONTROL MESSAGE PROTOCOL (ICMP) VERSION 6
    • TCPV6/UDPV6
    • IPV6 APPLICATIONS
  • DHCPV6 CLIENT
  • PING6
  • TRACERT6
  • TELNET (V6)
  • IPV6 SNMP
  • IPV6 SSH
  • IPV6 SSL
  • HTTP/HTTPS
  • IPV6 TFTP
    L3 FEATURES • 16 IPV4/IPV6 INTERFACES
    • STATIC ROUTING
  • 48 STATIC ROUTES
    • STATIC ARP
  • 128 STATIC ENTRIES
    • PROXY ARP
    • GRATUITOUS ARP
    • DHCP SERVER
    • DHCP RELAY
  • DHCP INTERFACE RELAY
  • DHCP VLAN RELAY
    • DHCP L2 RELAY
    CARACTERÍSTICAS AVANZADAS • AUTOMATIC DEVICE DISCOVERY
    • BATCH CONFIGURATION
    • BATCH FIRMWARE UPGRADING
    • INTELLIGENT NETWORK MONITORING
    • ABNORMAL EVENT WARNINGS
    • UNIFIED CONFIGURATION
    • REBOOT SCHEDULE
    MIBS • MIB II (RFC1213)
    • INTERFACE MIB (RFC2233)
    • ETHERNET INTERFACE MIB (RFC1643)
    • BRIDGE MIB (RFC1493)
    • P/Q-BRIDGE MIB (RFC2674)
    • RMON MIB (RFC2819)
    • RMON2 MIB (RFC2021)
    • RADIUS ACCOUNTING CLIENT MIB (RFC2620)
    • RADIUS AUTHENTICATION CLIENT MIB (RFC2618)
    • REMOTE PING, TRACEROUTE MIB (RFC2925)
    • SUPPORT TP-LINK PRIVATE MIB
    ADMINISTRACIÓN
    OMADA APP YES. REQUIRING THE USE OF OC300, OC200, OMADA CLOUD-BASED CONTROLLER, OR OMADA SOFTWARE CONTROLLER.
    CENTRALIZED MANAGEMENT • OMADA CLOUD-BASED CONTROLLER
    • OMADA HARDWARE CONTROLLER (OC300)
    • OMADA HARDWARE CONTROLLER (OC200)
    • OMADA SOFTWARE CONTROLLER
    CLOUD ACCESS YES. REQUIRING THE USE OF OC300, OC200, OMADA CLOUD-BASED CONTROLLER, OR OMADA SOFTWARE CONTROLLER.
    ZERO-TOUCH PROVISIONING YES. REQUIRING THE USE OF OMADA CLOUD-BASED CONTROLLER.
    MANAGEMENT FEATURES • WEB-BASED GUI
    • COMMAND LINE INTERFACE (CLI) THROUGH THE CONSOLE PORT, TELNET
    • SNMP V1/V2C/V3
  • TRAP/INFORM
  • RMON (1,2,3,9 GROUPS)
    • SDM TEMPLATE
    • DHCP/BOOTP CLIENT
    • 802.1AB LLDP/LLDP-MED
    • DHCP AUTOINSTALL
    • DUAL IMAGE, DUAL CONFIGURATION
    • CPU MONITORING
    • CABLE DIAGNOSTICS
    • EEE
    • PASSWORD RECOVERY
    • SNTP
    • SYSTEM LOG
    OTROS
    CERTIFICACION CE, FCC, ROHS
    CONTENIDOS DEL PAQUETE •TL-SX3206HPP SWITCH
    • POWER CORD
    • QUICK INSTALLATION GUIDE
    • RACKMOUNT KIT
    • RUBBER FEET
    REQUISITOS DEL SISTEMA MICROSOFT® WINDOWS® 98SE, NT, 2000, XP, VISTA™ OR WINDOWS 7/8/10/11, MAC® OS, NETWARE®, UNIX® OR LINUX.
    AMBIENTE • OPERATING TEMPERATURE: 0–50 AND #8451; (32–122 AND #8457;);
    • STORAGE TEMPERATURE: -40–70 AND #8451; (-40–158 AND #8457;)
    • OPERATING HUMIDITY: 10–90% RH NON-CONDENSING
    • STORAGE HUMIDITY: 5–90% RH NON-CONDENSING

Garantía: 5 años