SWITCH TP-LINK SG3210XHP-M2 8P RJ45 100/1000/2500 MBPS POE ADMINISTRABLE CON 2 RANURAS 10G SFP 1 RJ45 CONSOLA Y 1 MICRO-USB

SWITCH TP-LINK SG3210XHP-M2 8P RJ45 100/1000/2500 MBPS POE ADMINISTRABLE CON 2 RANURAS 10G SFP 1 RJ45 CONSOLA Y 1 MICRO-USB

Modelo:
TL-SG3210XHP-M2
Marca:
TP LINK

Información del producto

MX$7,033.54

Agotado

Descripción

Agotado

¡Ya estás en la lista! Te enviaremos un correo cuando este producto vuelva a tener existencia.

Ingresa tu correo para avisarte cuando este producto vuelva a estar disponible.

Tl-sg3210xhp-m2 switch administrado jetstream de 8 puertos 2.5gbase-t y 2 puertos 10ge sfp + l2 + con poe + de 8 puertos

  • puertos 2.5g poe + para wifi 6 : 8 puertos de 2.5 gbps rompen la barrera de los gigabits y desbloquean todo el potencial de los puntos de acceso wifi 6.
  • enlace ascendente ultrarrápido de 10g: 2 ranuras sfp + de 10 gbps que permiten una conectividad de gran ancho de banda y una capacidad de conmutación sin bloqueo.
  • presupuesto poe de 240 w : 8 puertos poe + compatibles con 802.3at / af con una fuente de alimentación total de 240 w * .
  • integrado en omada sdn : aprovisionamiento zero-touch (ztp) ** , administración centralizada en la nube y monitoreo inteligente.
  • gestión centralizada : acceso a la nube y aplicación omada para una máxima comodidad y una gestión sencilla.
  • enrutamiento estático : ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red.
  • estrategias de seguridad sólidas : enlace de puerto ip-mac, acl, seguridad de puerto, defensa dos, control de tormentas, indagación dhcp, 802.1x, autenticación radius y más.
  • optimice las aplicaciones de voz y video : qos l2 / l3 / l4 e igmp snooping.

Ficha técnica CARACTERÍSTICAS DE HARDWARE
INTERFAZ • 8 PUERTOS RJ45 DE 100/1000/2500 MBPS
• 2 RANURAS 10G SFP +
• 1 PUERTO DE CONSOLA RJ45
• 1 PUERTO DE CONSOLA MICRO-USB
CANTIDAD DE VENTILADORES 2
FUENTE DE ALIMENTACIóN 100-240 V CA ~ 50/60 HZ
DIMENSIONES (AN X PR X AL) 17,3 × 7,1 × 1,7 PULGADAS (440 × 180 × 44 MM)
MONTAJE MONTAJE EN RACK
CONSUMO MáXIMO DE ENERGíA 17,24 W (
110 V / 60 HZ) (SIN PD CONECTADO) 291,49 W (110 V / 60 HZ) (CON PD DE 240 W CONECTADO)
DISIPACIóN DE CALOR MáXIMA 58.82 BTU / H (110 V / 60 HZ) (SIN PD CONECTADO)
994.56 BTU / H (110 V / 60 HZ) (CON PD DE 240 W CONECTADO)
RENDIMIENTO
CAPACIDAD DE CONMUTACIóN 80 GBPS
TASA DE REENVíO DE PAQUETES 59,52 MPPS
TABLA DE DIRECCIONES MAC 16 K
MARCO JUMBO 9 KB
FUNCIONES DE SOFTWARE
CALIDAD DE SERVICIO • 8 COLAS DE PRIORIDAD • PRIORIDAD
802.1P COS / DSCP
• PROGRAMACIóN DE COLAS

  • SP (PRIORIDAD ESTRICTA)
  • WRR (ROUND ROBIN PONDERADO)
  • SP + WRR
    • CONTROL DE ANCHO DE BANDA
  • LIMITACIóN DE CLASIFICACIóN BASADA EN PUERTO / FLUJO
    • RENDIMIENTO MáS SUAVE
    • ACCIóN PARA FLUJOS
  • ESPEJO (A LA INTERFAZ COMPATIBLE)
  • REDIRIGIR (A LA INTERFAZ COMPATIBLE)
  • LíMITE DE VELOCIDAD
  • OBSERVACIóN DE QOS
    FUNCIONES L2 Y L2 + • AGREGACIóN DE
    ENLACES
  • AGREGACIóN DE ENLACES ESTáTICOS - 802.3AD LACP
  • HASTA 8 GRUPOS DE AGREGACIóN, QUE CONTIENEN 8 PUERTOS POR GRUPO
    • PROTOCOLO DE áRBOL DE EXPANSIóN
  • 802.1D STP
  • 802.1W RSTP
  • 802.1S MSTP
  • STP SEGURIDAD: TC PROTECT, BPDU FILTER, ROOT PROTEGER
    • DETECCIóN DE BUCLE INVERTIDO
  • BASADO EN PUERTO - BASADO EN
    VLAN
    • CONTROL DE FLUJO
  • CONTROL DE FLUJO 802.3X
  • PREVENCIóN DE BLOQUEO HOL
    • DUPLICACIóN
  • DUPLICACIóN DE PUERTOS
  • DUPLICACIóN DE CPU
  • UNO A UNO
  • MUCHOS A UNO
  • TX / RX / AMBOS
    MULTIDIFUSIóN L2 • INDAGACIóN IGMP - INDAGACIóN
    IGMP V1 / V2 / V3
  • SALIDA RáPIDA
  • QUERIER DE INDAGACIóN
    IGMP - AUTENTICACIóN IGMP
    • AUTENTICACIóN IGMP
    • INDAGACIóN MLD - INDAGACIóN
    MLD V1 / V2
  • SALIDA RáPIDA
  • QUERIER INDAGACIóN MLD
  • CONFIGURACIóN DE GRUPO ESTáTICO
  • MULTIDIFUSIóN DE IP LIMITADA
    • MVR
    • FILTRADO DE MULTIDIFUSIóN: 256 PERFILES Y 16 ENTRADAS POR PERFIL
    VLAN • GRUPO VLAN
  • MáX. DE GRUPOS DE VLAN 4K
    • VLAN ETIQUETADA 802.1Q • VLAN
    MAC: 7 ENTRADAS
    • VLAN DE PROTOCOLO: PLANTILLA DE PROTOCOLO 16, VLAN DE PROTOCOLO 16
    • VLAN PRIVADA
    • GVRP
    • VLAN VPN (QINQ)
  • QINQ BASADO EN PUERTO
  • QINQ SELECTIVO
    • VLAN DE VOZ
    LISTA DE CONTROL DE ACCESO • TIME-BASED ACL
    • ACL MAC
  • MAC DE ORIGEN
  • DESTINO MAC
  • ID DE VLAN
  • PRIORIDAD DEL USUARIO
  • ÉTER TIPO
    • ACL IP
    -SOURCE IP
  • IP DE DESTINO
  • FRAGMENTO
  • PROTOCOLO IP
  • BANDERA TCP
  • PUERTO TCP / UDP
  • DSCP / IP TOS
  • PRIORIDAD DE USUARIO
    • ACL COMBINADA • ACL DE
    CONTENIDO DEL PAQUETE
    • IPV6 ACL
    • POLíTICA
  • REFLEJO
  • REDIRECCIóN
  • LíMITE DE VELOCIDAD
  • OBSERVACIóN DE QOS
    • ACL SE APLICA AL PUERTO / VLAN
    SEGURIDAD • VINCULACIóN DE PUERTO IP-MAC
  • 512 ENTRADAS
  • INDAGACIóN DHCP
  • INSPECCIóN ARP
  • PROTECCIóN DE FUENTE IPV4: 100 ENTRADAS
    • VINCULACIóN DE PUERTO IPV6-MAC
  • 512 ENTRADAS
  • INDAGACIóN DHCPV6
  • DETECCIóN ND
  • PROTECCIóN DE FUENTE IPV6: 100 ENTRADAS
    • DEFENSA DOS
    • SEGURIDAD DE PUERTO ESTáTICA / DINáMICA
  • HASTA 64 DIRECCIONES MAC POR PUERTO
    • CONTROL DE TORMENTAS DE DIFUSIóN / MULTIDIFUSIóN / UNIDIFUSIóN
  • MODO DE CONTROL DE KBPS / RELACIóN
    • 802.1X
  • AUTENTICACIóN DE BASE DE PUERTO
  • AUTENTICACIóN DE BASE DE MAC
  • ASIGNACIóN DE VLAN
  • MAB
  • VLAN DE INVITADO
  • ADMITE AUTENTICACIóN RADIUS Y RESPONSABILIDAD
    • AAA (INCLUIDO TACACS +)
    • AISLAMIENTO DE PUERTOS
    • GESTIóN WEB SEGURA A TRAVéS DE HTTPS CON SSLV3 / TLS 1.2
    • GESTIóN DE INTERFAZ DE LíNEA DE COMANDOS SEGURA (CLI) CON SSHV1 / SSHV2
    • CONTROL DE ACCESO BASADO EN IP / PUERTO / MAC
    IPV6 • IPV6 DUAL IPV4 / IPV6
    • DETECCIóN DE ESCUCHA DE MULTIDIFUSIóN (MLD) SNOOPING
    • IPV6 ACL
    • INTERFAZ IPV6
    • ENRUTAMIENTO IPV6 ESTáTICO
    • DETECCIóN DE VECINOS IPV6 (ND)
    • DETECCIóN DE UNIDAD DE TRANSMISIóN MáXIMA DE RUTA (MTU)
    • PROTOCOLO DE MENSAJES DE CONTROL DE INTERNET (ICMP) VERSIóN 6
    • TCPV6 / UDPV6
    • APLICACIONES IPV6
  • CLIENTE DHCPV6
  • PING6
  • TRACERT6
  • TELNET (V6)
  • IPV6 SNMP
  • IPV6 SSH
  • IPV6 SSL
  • HTTP / HTTPS
  • IPV6 TFTP
    FUNCIONES L3 • 16 INTERFACES IPV4 / IPV6
    • ENRUTAMIENTO ESTáTICO
    : 48 RUTAS ESTáTICAS
    • ARP ESTáTICO
    : 128 ENTRADAS ESTáTICAS
    • ARP PROXY
    • ARP GRATUITO
    • SERVIDOR
    DHCP • RELé
    DHCP
  • RELé DE INTERFAZ DHCP - RELé DHCP VLAN
    • RELé DHCP L2
    ADMINISTRACIóN • GUI BASADA EN WEB
    • INTERFAZ DE LíNEA DE COMANDOS (CLI) A TRAVéS DEL PUERTO DE LA CONSOLA, TELNET
    • SNMP V1 / V2C / V3
  • TRAP / INFORM
  • RMON (1, 2, 3, 9 GRUPOS)
    • PLANTILLA SDM
    • CLIENTE DHCP / BOOTP
    • 802.1AB LLDP / LLDP-MED
    • INSTALACIóN AUTOMáTICA DE DHCP
    • IMAGEN DUAL, CONFIGURACIóN DUAL
    • MONITOREO DE CPU
    • DIAGNóSTICO DE CABLE
    • EEE
    • RECUPERACIóN DE CONTRASEñA
    • SNTP
    • REGISTRO DEL SISTEMA
    CARACTERíSTICAS AVANZADAS • ADMITE CONTROLADOR DE HARDWARE OMADA (OC200 / OC300), CONTROLADOR DE SOFTWARE, CONTROLADOR BASADO EN LA NUBE
    • DETECCIóN AUTOMáTICA DE DISPOSITIVOS
    • CONFIGURACIóN POR
    LOTES
    • ACTUALIZACIóN DE FIRMWARE POR LOTES • MONITOREO INTELIGENTE DE LA RED
    • ADVERTENCIAS DE EVENTOS ANORMALES
    • CONFIGURACIóN UNIFICADA
    • PROGRAMA DE REINICIO
    • ZTP ( APROVISIONAMIENTO SIN INTERVENCIóN) ) **
    MIB • MIB II (RFC1213)
    • INTERFAZ MIB (RFC2233)
    • INTERFAZ ETHERNET MIB (RFC1643)
    • PUENTE MIB (RFC1493)
    • P / Q-BRIDGE MIB (RFC2674)
    • RMON MIB (RFC2819)
    • RMON2 MIB (RFC2021)
    • CONTABILIDAD DE RADIO MIB DE CLIENTE (RFC2620)
    • MIB DE CLIENTE DE AUTENTICACIóN RADIUS (RFC2618)
    • PING REMOTO, MIB DE TRACEROUTE (RFC2925)
    • ADMITE MIB PRIVADA DE TP-LINK
    OTROS
    CERTIFICACIóN CE, FCC, ROHS
    CONTENIDOS DEL PAQUETE • INTERRUPTOR TL-SG3210XHP-M2
    • CABLE DE ALIMENTACIóN
    • GUíA DE INSTALACIóN RáPIDA
    • KIT DE MONTAJE EN BASTIDOR
    • PATAS DE GOMA
    AMBIENTE • TEMPERATURA DE FUNCIONAMIENTO: 0–45 AND #8451; (32–113 AND #8457;);
    • TEMPERATURA DE ALMACENAMIENTO: -40–70 AND #8451; (-40–158 AND #8457;)
    • HUMEDAD DE FUNCIONAMIENTO: 10–90% DE HR SIN CONDENSACIóN
    • HUMEDAD DE ALMACENAMIENTO: 5–90% DE HR SIN CONDENSACIóN

Garantía: 5 años