SWITCH | TP-LINK | SG3428X-M2 | ADMINISTRABLE | JETSTREAM | 24 PTOS 2.5GBASE-T L2+ | 4 PUERTOS SFP+ 10GE

SWITCH | TP-LINK | SG3428X-M2 | ADMINISTRABLE | JETSTREAM | 24 PTOS 2.5GBASE-T L2+ | 4 PUERTOS SFP+ 10GE

Modelo:
SG3428X-M2
Marca:
TP LINK

Información del producto

MX$9,667.87

Agotado

Descripción

Agotado

¡Ya estás en la lista! Te enviaremos un correo cuando este producto vuelva a tener existencia.

Ingresa tu correo para avisarte cuando este producto vuelva a estar disponible.

Tl-sg3428x-m2 switch gestionable jetstream de 24 puertos 2.5gbase-t l2+ con 4 puertos sfp+ 10ge puertos 2.5g. Integra 24 puertos 2.5 gbps para maximizar el rendimiento de los puntos de acceso wi-fi 7, wi-fi 6e y wi-fi 6. Alta velocidad 10g. Con 4 entradas sfp+ de 10 gbps con gran ancho de banda que evita la congestión de la red. Integración total omada. Accede a funcionalidades avanzadas como provisionamiento zero touch (ztp), gestión centralizada desde la nube y monitorización avanzada. Gestión sencilla. Acceso a través de la nube con la aplicación omada, garantizando una administración intuitiva y eficiente. Optimización del tráfico. Maximiza el rendimiento del tráfico garantizando una utilización eficaz de los recursos de red. Seguridad avanzada. Integra una combinación de tecnologías como ip-mac-puerto binding, acl, seguridad de puerto, protección dos, control de broadcast storms, dhcp, 802.1x y autenticación radius. Optimización para voz y vídeo. Con soporte de priorización de dispositivos qos l2/l3/l4 e igmp snooping. Gestión autónoma. Web, cli (console port, telnet, ssh), snmp, rmon, y dual image aportan potentes funciones de gestión.

Ficha técnica CARACTERÍSTICAS DE HARDWARE
INTERFAZ
• 24 PUERTOS RJ45 A 2,5 GBPS
• 4 RANURAS SFP+ 10G
• 1 PUERTO DE CONSOLA RJ45
• 1 PUERTO DE CONSOLA MICRO-USB
CANTIDAD DE VENTILADORES
1
FUENTE DE ALIMENTACIÓN
100-240 V CA~50/60 HZ
DIMENSIONES
17,3 × 7,1 × 1,7 PULGADAS (440 × 180 × 44 MM)
MONTAJE
MONTAJE EN RACK
CONSUMO DE POTENCIA MÁXIMO
45.1 W (110V/60HZ)
DISIPACIÓN MÁXIMA DE CALOR
154.38 BTU/H (110 V/60 HZ)
RENDIMIENTO
CAPACIDAD DE CONMUTACIÓN
200 GBPS
TASA DE REENVÍO DE PAQUETES
148.80 MPPS
TABLA DE DIRECCIONES MAC
32 K
MEMORIA DEL BUFFER DE PAQUETE
16 MBIT
JUMBO FRAME
9 KB
CARACTERÍSTICAS DE SOFTWARE
CALIDAD DE SERVICIO
• 8 COLAS DE PRIORIDAD
• PRIORIDAD 802.1P COS/DSCP
• PROGRAMACIÓN DE COLAS

  • SP (PRIORIDAD ESTRICTA)
  • WRR (ROUND ROBIN PONDERADO)
  • SP+WRR
    • CONTROL DE ANCHO DE BANDA
  • LIMITACIÓN DE CLASIFICACIÓN BASADA EN PUERTO/FLUJO
    • RENDIMIENTO MÁS SUAVE
    • ACCIÓN PARA FLUJOS
  • REFLEJO (A INTERFAZ SOPORTADA)
  • REDIRECCIÓN (A INTERFAZ COMPATIBLE)
  • LÍMITE DE VELOCIDAD
  • OBSERVACIÓN QOS
    CARACTERÍSTICAS L3
    • 32 INTERFACES IPV4/IPV6
    • ENRUTAMIENTO ESTÁTICO
  • 48 RUTAS ESTÁTICAS
    • ARP ESTÁTICO
  • 128 ENTRADAS ESTÁTICAS
    • ARP PROXY
    • ARP GRATUITO
    • SERVIDOR DHCP
    • RETRANSMISIÓN DHCP
  • RETRANSMISIÓN DE INTERFAZ DHCP
  • RETRANSMISIÓN DHCP VLAN
    • RETRANSMISIÓN DHCP L2
    CARACTERÍSTICAS L2 Y L2+
    • AGREGACIÓN DE ENLACES
  • AGREGACIÓN DE ENLACES ESTÁTICA
  • 802.3AD LACP
  • HASTA 8 GRUPOS DE AGREGACIÓN, CON 8 PUERTOS POR GRUPO
    • PROTOCOLO DE ÁRBOL DE EXPANSIÓN
  • 802.1D STP
  • 802.1W RSTP
  • 802.1S MSTP
  • SEGURIDAD STP: TC PROTECT, BPDU FILTER, ROOT PROTECT
    • DETECCIÓN DE BUCLE INVERTIDO
  • BASADO EN PUERTOS
  • BASADO EN VLAN
    • CONTROL DE FLUJO
  • CONTROL DE FLUJO 802.3X
  • PREVENCIÓN DE BLOQUEO HOL
    • MIRRORING
  • REPLICACIÓN DE PUERTOS
  • MIRRORING DE CPU
  • UNO A UNO
  • MUCHOS A UNO
  • TX/RX/AMBOS
    MULTICAST L2
    • IGMP SNOOPING
  • IGMP V1/V2/V3 SNOOPING
  • FAST LEAVE
  • IGMP SNOOPING QUERIER
  • IGMP AUTHENTICATION
    • IGMP AUTHENTICATION
    • MLD SNOOPING
  • MLD V1/V2 SNOOPING
  • FAST LEAVE
  • MLD SNOOPING QUERIER
  • CONFIGURACIÓN ESTÁTICA DE GRUPOS
  • MULTIDIFUSIÓN IP LIMITADA
    • MVR
    • FILTRADO MULTICAST: 256 PERFILES Y 16 ENTRADAS POR PERFIL
    CARACTERÍSTICAS AVANZADAS
    • DETECCIÓN AUTOMÁTICA DE DISPOSITIVOS
    • CONFIGURACIÓN POR LOTES
    • ACTUALIZACIÓN DE FIRMWARE POR LOTES
    • SUPERVISIÓN INTELIGENTE DE LA RED
    • AVISOS DE EVENTOS ANORMALES
    • CONFIGURACIÓN UNIFICADA
    • PROGRAMACIÓN DE REINICIOS
    VLAN
    • GRUPO VLAN
  • MÁXIMO 4K GRUPOS VLAN
    • VLAN ETIQUETADA 802.1Q
    • MAC VLAN: 256 ENTRADAS
    • PROTOCOLO VLAN: PLANTILLA DE PROTOCOLO 16, PROTOCOLO VLAN 16
    • GVRP
    • VLAN VPN (QINQ)
  • QINQ BASADO EN PUERTOS
  • QINQ SELECTIVA
    • VLAN DE VOZ
    LISTA DE CONTROL DE ACCESO
    • ACL BASADA EN TIEMPO
    • ACL MAC
  • MAC DE ORIGEN
  • MAC DE DESTINO
  • ID VLAN
  • PRIORIDAD DE USUARIO
  • TIPO DE ÉTER
    • IP ACL
    -IP DE ORIGEN
  • IP DE DESTINO
  • FRAGMENTO
  • PROTOCOLO IP
  • BANDERA TCP
  • PUERTO TCP/UDP
  • DSCP/IP TOS
  • PRIORIDAD DE USUARIO
    • ACL COMBINADA
    • ACL DE CONTENIDO DE PAQUETES
    • ACL IPV6
    • POLÍTICA
  • MIRRORING
  • REDIRECCIÓN
  • LÍMITE DE VELOCIDAD
  • QOS OBSERVACIÓN
    • ACL SE APLICA A PUERTO/VLAN
    SEGURIDAD
    • ENLACE DE PUERTOS IP-MAC
  • 512 ENTRADAS
  • SNOOPING DHCP
  • INSPECCIÓN ARP
  • PROTECCIÓN DE ORIGEN IPV4: 100 ENTRADAS
    • ENLACE DE PUERTOS MAC IPV6
  • 512 ENTRADAS
  • SNOOPING DHCPV6
  • DETECCIÓN ND
  • IPV6 SOURCE GUARD: 100 ENTRADAS
    • DEFENSA DOS
    • SEGURIDAD ESTÁTICA/DINÁMICA DE PUERTOS
  • HASTA 64 DIRECCIONES MAC POR PUERTO
    • CONTROL DE TORMENTAS BROADCAST/MULTICAST/UNICAST
  • MODO DE CONTROL KBPS/RATIO
    • 802.1X
  • AUTENTICACIÓN DE BASE DE PUERTO
  • AUTENTICACIÓN DE BASE MAC
  • ASIGNACIÓN VLAN
  • MAB
  • VLAN DE INVITADOS
  • SOPORTE DE AUTENTICACIÓN Y RESPONSABILIDAD RADIUS
    • AAA (INCLUIDO TACACS+)
    • AISLAMIENTO DE PUERTOS
    • GESTIÓN WEB SEGURA MEDIANTE HTTPS CON SSLV3/TLS 1.2
    • GESTIÓN SEGURA DE LA INTERFAZ DE LÍNEA DE COMANDOS (CLI) CON SSHV1/SSHV2
    • CONTROL DE ACCESO BASADO EN IP/PUERTO/MAC
    IPV6
    • IPV6 DOBLE IPV4/IPV6
    • DETECCIÓN DE OYENTES DE MULTIDIFUSIÓN (MLD) SNOOPING
    • ACL IPV6
    • INTERFAZ IPV6
    • ENRUTAMIENTO ESTÁTICO IPV6
    • DESCUBRIMIENTO DE VECINOS (ND) IPV6
    • DESCUBRIMIENTO DE UNIDAD DE TRANSMISIÓN MÁXIMA (MTU) DE RUTA
    • PROTOCOLO DE MENSAJES DE CONTROL DE INTERNET (ICMP) VERSIÓN 6
    • TCPV6/UDPV6
    • APLICACIONES IPV6
  • CLIENTE DHCPV6
  • PING6
  • TRACERT6
  • TELNET (V6)
  • SNMP IPV6
  • SSH IPV6
  • SSL IPV6
  • HTTP/HTTPS
  • IPV6 TFTP
    MIBS
    • MIB II (RFC1213)
    • INTERFAZ MIB (RFC2233)
    • MIB DE INTERFAZ ETHERNET (RFC1643)
    • MIB DE PUENTE (RFC1493)
    • MIB DE PUENTE P/Q (RFC2674)
    • RMON MIB (RFC2819)
    • RMON2 MIB (RFC2021)
    • RADIUS ACCOUNTING CLIENT MIB (RFC2620)
    • MIB DE CLIENTE DE AUTENTICACIÓN RADIUS (RFC2618)
    • MIB DE PING REMOTO, TRACEROUTE (RFC2925)
    • SOPORTE MIB PRIVADO TP-LINK
    GESTIÓN
    OMADA APP
    SÍ. REQUIERE EL USO DE OC300, OC200, OMADA CLOUD-BASED CONTROLLER U OMADA SOFTWARE CONTROLLER.
    GESTIÓN CENTRALIZADA
    • CONTROLADOR OMADA BASADO EN LA NUBE
    • CONTROLADOR HARDWARE OMADA (OC300)
    • CONTROLADOR HARDWARE OMADA (OC200)
    • CONTROLADOR SOFTWARE OMADA
    ACCESO A LA NUBE
    SÍ. REQUIERE EL USO DE OC300, OC200, OMADA CLOUD-BASED CONTROLLER U OMADA SOFTWARE CONTROLLER.
    APROVISIONAMIENTO SIN CONTACTO
    SÍ. REQUIERE EL USO DE OMADA CLOUD-BASED CONTROLLER.
    FUNCIONES DE GESTIÓN
    • INTERFAZ GRÁFICA DE USUARIO BASADA EN WEB
    • INTERFAZ DE LÍNEA DE COMANDOS (CLI) A TRAVÉS DEL PUERTO DE CONSOLA, TELNET
    • SNMP V1/V2C/V3
    • TRAMPA/INFORMACIÓN
    • RMON (1,2,3,9 GRUPOS)
    • PLANTILLA SDM
    • CLIENTE DHCP/BOOTP
    • 802.1AB LLDP/LLDP-MED
    • AUTOINSTALACIÓN DHCP
    • IMAGEN DUAL, CONFIGURACIÓN DUAL
    • DIAGNÓSTICO DE CABLES
    • EEE
    • RECUPERACIÓN DE CONTRASEÑA
    • SNTP
    • REGISTRO DEL SISTEMA
    OTROS
    CERTIFICACIONES
    CE, FCC, ROHS
    CONTENIDO DEL PAQUETE
    • TL-SG3428X-M2 SWITCH
    • CABLE DE ALIMENTACIÓN
    • GUÍA DE INSTALACIÓN RÁPIDA
    • KIT DE MONTAJE EN BASTIDOR
    • PIES DE GOMA
    REQUISITOS DEL SISTEMA
    MICROSOFT® WINDOWS® 98SE, NT, 2000, XP, VISTA™, WINDOWS 7/8/10/11, MAC® OS, NETWARE®, UNIX® O LINUX.
    FACTORES AMBIENTALES
    • TEMPERATURA DE FUNCIONAMIENTO: 0-40 AND #8451; (32-104 AND #8457;);
    • TEMPERATURA DE ALMACENAMIENTO: -40-70 AND #8451; (-40-158 AND #8457;)
    • HUMEDAD DE FUNCIONAMIENTO: 10-90% HR SIN CONDENSACIÓN.
    • HUMEDAD DE ALMACENAMIENTO: 5-90% HR SIN CONDENSACIÓN.

Garantía: 5 años