SWITCH TP-LINK SG3428XF GIGABIT ADMINISTRABLE 24 PUERTOS SFP L2 4 RANURAS 10GE SFP

SWITCH TP-LINK SG3428XF GIGABIT ADMINISTRABLE 24 PUERTOS SFP L2 4 RANURAS 10GE SFP

Modelo:
TL-SG3428XF
Marca:
TP LINK

Información del producto

MX$9,369.87

Agotado

Descripción

Agotado

¡Ya estás en la lista! Te enviaremos un correo cuando este producto vuelva a tener existencia.

Ingresa tu correo para avisarte cuando este producto vuelva a estar disponible.

Tl-sg3428xf conmutador administrado jetstream de 24 puertos sfp l2+ con 4 ranuras 10ge sfp+ • enlace ascendente ultrarrápido de 10 g: las ranuras sfp+ de 4×10 gbps permiten conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.
• velocidades de fibra gigabit: 20 puertos sfp gigabit y 4 puertos combinados sfp/rj45 gigabit ofrecen conexiones confiables y de alta velocidad a otros conmutadores y dispositivos. • integrado en omada sdn: zero-touch provisioning (ztp)*, gestión centralizada de la nube y supervisión inteligente. • administración centralizada: acceso a la nube y aplicación omada para una administración ultra conveniente y fácil. • enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red. • estrategias de seguridad sólidas: vinculación de puertos ip-mac, acl, seguridad de puertos, defensa dos, control de tormentas, indagación dhcp, 802.1x, autenticación radius y más. • optimice las aplicaciones de voz y video: l2/l3/l4 qos e igmp snooping. • administración independiente: web, cli (puerto de consola, telnet, ssh), snmp, rmon y dual image brindan potentes capacidades de administración

Ficha técnica CARACTERÍSTICAS DE HARDWARE
INTERFAZ • 20 PUERTOS GIGABIT SFP
• 4 PUERTOS COMBINADOS GIGABIT SFP/RJ45
• 4 × RANURAS 10G SFP+
• 1 PUERTO DE CONSOLA RJ45
• 1 PUERTO DE CONSOLA MICRO USB
CANTIDAD DE VENTILADORES 1 VENTILADOR
FUENTE DE ALIMENTACIÓN FUENTES DE ALIMENTACIÓN DUALES REDUCTORAS
100-240 V CA~50/60 HZ
DIMENSIONES 17.3 × 8.7 × 1.7 IN (440 × 220 × 44 MM)
MONTAJE MONTABLE EN BASTIDOR
CONSUMO DE POTENCIA MÁXIMO 35.7 W (110 V/60 HZ)
DISIPACIÓN MÁXIMA DE CALOR 121.81 BTU/HR (110 V/60 HZ)
RENDIMIENTO
CAPACIDAD DE CONMUTACIÓN 128 GBPS
TASA DE REENVÍO DE PAQUETES 95.23 MPPS
TABLA DE DIRECCIONES MAC 16 K
MEMORIA DEL BUFFER DE PAQUETE 12 MBIT
JUMBO FRAME 9 KB
CARACTERÍSTICAS DE SOFTWARE
CALIDAD DE SERVICIO • 8 COLAS DE PRIORIDAD
• PRIORIDAD 802.1P COS/DSCP
• PROGRAMACIÓN DE COLAS

  • SP (PRIORIDAD ESTRICTA)
  • WRR (ROUND ROBIN PONDERADO)
  • SP+WRR
    • CONTROL DE ANCHO DE BANDA
  • LIMITACIÓN DE CLASIFICACIÓN BASADA EN PUERTO/FLUJO
    • RENDIMIENTO MÁS FLUIDO
    • ACCIÓN PARA FLUJOS
  • ESPEJO (A LA INTERFAZ COMPATIBLE)
  • REDIRIGIR (A LA INTERFAZ COMPATIBLE)
  • LÍMITE DE TARIFA
  • OBSERVACIÓN DE QOS
    CARACTERÍSTICAS L3 • 16 INTERFACES IPV4/IPV6
    • ENRUTAMIENTO ESTATICO
  • 48 RUTAS ESTÁTICAS
    • ARP ESTÁTICO
  • 128 ENTRADAS ESTÁTICAS
    • PROXY ARP
    • ARP GRATUITO
    • SERVIDOR DHCP
    • RETRANSMISIÓN DHCP
  • RELÉ DE INTERFAZ DHCP
  • RETRANSMISIÓN DHCP VLAN
    • RETRANSMISIÓN DHCP L2
    CARACTERÍSTICAS L2 Y L2+ • AGREGAR UN LINK
  • AGREGACIÓN DE ENLACES ESTÁTICOS
  • 802.3AD LACP
  • HASTA 8 GRUPOS DE AGREGACIÓN, QUE CONTIENEN 8 PUERTOS POR GRUPO
    • PROTOCOLO DE ÁRBOL DE EXPANSIÓN
  • 802.1D STP
  • RSTP 802.1W
  • MSTP 802.1S
  • SEGURIDAD STP: PROTECCIÓN TC, FILTRO BPDU, PROTECCIÓN RAÍZ
    • DETECCIÓN DE BUCLE INVERTIDO
  • BASADO EN PUERTO
  • BASADO EN VLAN
    • CONTROL DE FLUJO
    -CONTROL DE FLUJO 802.3X
  • PREVENCIÓN DE BLOQUEO HOL
    • DUPLICACIÓN
  • DUPLICACIÓN DE PUERTOS
  • DUPLICACIÓN DE CPU
  • CARA A CARA
  • MUCHOS A UNO
  • TX/RX/AMBOS
    MULTICAST L2 • INDAGACIÓN IGMP
  • INDAGACIÓN IGMP V1/V2/V3
  • LICENCIA RÁPIDA
  • IGMP SNOOPING QUERIER
  • AUTENTICACIÓN IGMP
    • AUTENTICACIÓN IGMP
    • ESPIONAJE MLD
  • ESPIONAJE MLD V1/V2
  • LICENCIA RÁPIDA
  • MLD SNOOPING QUERIER
  • CONFIGURACIÓN DE GRUPO ESTÁTICO
  • MULTIDIFUSIÓN DE IP LIMITADA
    • RMV
    • FILTRADO DE MULTIDIFUSIÓN: 256 PERFILES Y 16 ENTRADAS POR PERFIL
    CARACTERÍSTICAS AVANZADAS • DETECCIÓN AUTOMÁTICA DE DISPOSITIVOS
    • CONFIGURACIÓN POR LOTES
    • ACTUALIZACIÓN DE FIRMWARE POR LOTES
    • SUPERVISIÓN DE RED INTELIGENTE
    • ADVERTENCIAS DE EVENTOS ANORMALES
    • CONFIGURACIÓN UNIFICADA
    • HORARIO DE REINICIO
    VLAN • GRUPO VLAN
  • GRUPOS DE VLAN DE 4K MÁX.
    • VLAN ETIQUETADA 802.1Q
    • MAC VLAN: 30 ENTRADAS
    • PROTOCOLO VLAN: PLANTILLA DE PROTOCOLO 16, PROTOCOLO VLAN 16
    • VLAN PRIVADA
    • GVRP
    • VLAN VPN (QINQ)
  • QINQ BASADO EN PUERTO
    -QINQ SELECTIVO
    • VLAN DE VOZ
    LISTA DE CONTROL DE ACCESO • ACL BASADA EN EL TIEMPO
    • LCA MAC
  • FUENTE MAC
  • MAC DE DESTINO
  • ID DE VLAN
  • PRIORIDAD DE USUARIO
  • TIPO DE ÉTER
    • IP ACL
    -IP DE ORIGEN
  • IP DE DESTINO
  • FRAGMENTO
  • PROTOCOLO IP
  • INDICADOR TCP
    -PUERTO TCP/UDP
  • CONDICIONES DE SERVICIO DE DSCP/IP
  • PRIORIDAD DE USUARIO
    • LCA COMBINADA
    • CONTENIDO DEL PAQUETE ACL
    • LCA DE IPV6
    • POLÍTICA
  • REFLEJO
  • REDIRIGIR
  • LÍMITE DE TARIFA
  • OBSERVACIÓN DE QOS
    • ACL SE APLICA AL PUERTO/VLAN
    SEGURIDAD • VINCULACIÓN DE PUERTO IP-MAC
  • 512 ENTRADAS
  • INDAGACIÓN DHCP
  • INSPECCIÓN ARP
  • PROTECCIÓN DE ORIGEN IPV4: 100 ENTRADAS
    • ENLACE DE PUERTO IPV6-MAC
  • 512 ENTRADAS
  • INDAGACIÓN DHCPV6
  • DETECCIÓN DE ND
  • PROTECCIÓN DE ORIGEN IPV6: 100 ENTRADAS
    • DEFENSA DOS
    • SEGURIDAD PORTUARIA ESTÁTICA/DINÁMICA
  • HASTA 64 DIRECCIONES MAC POR PUERTO
    • CONTROL DE TORMENTAS DE DIFUSIÓN/MULTIDIFUSIÓN/UNIDIFUSIÓN
  • MODO DE CONTROL DE KBPS/RELACIÓN
    • 802.1X
  • AUTENTICACIÓN DE BASE DE PUERTO
  • AUTENTICACIÓN BASE DE MAC
  • ASIGNACIÓN DE VLAN
    -MAB
  • VLAN INVITADA
  • ADMITE LA AUTENTICACIÓN Y LA RESPONSABILIDAD DE RADIUS
    • AAA (INCLUYENDO TACACS+)
    • AISLAMIENTO DE PUERTOS
    • GESTIÓN WEB SEGURA A TRAVÉS DE HTTPS CON SSLV3/TLS 1.2
    • GESTIÓN SEGURA DE LA INTERFAZ DE LÍNEA DE COMANDOS (CLI) CON SSHV1/SSHV2
    • CONTROL DE ACCESO BASADO EN IP/PUERTO/MAC
    IPV6 • IPV6 DOBLE IPV4/IPV6
    • DESCUBRIMIENTO DE OYENTES DE MULTIDIFUSIÓN (MLD) SNOOPING
    • LCA DE IPV6
    • INTERFAZ IPV6
    • ENRUTAMIENTO IPV6 ESTÁTICO
    • DESCUBRIMIENTO DE VECINOS IPV6 (ND)
    • DESCUBRIMIENTO DE LA UNIDAD MÁXIMA DE TRANSMISIÓN (MTU) DE LA RUTA
    • PROTOCOLO DE MENSAJES DE CONTROL DE INTERNET (ICMP) VERSIÓN 6
    • TCPV6/UDPV6
    • APLICACIONES IPV6
  • CLIENTE DHCPV6
    -PING6
    -TRACERT6
    -TELNET (V6)
    -IPV6 SNMP
    -IPV6 SSH
  • SSL IPV6
  • HTTP/HTTPS
  • IPV6 TFTP
    MIBS • MIB II (RFC1213)
    • INTERFAZ MIB (RFC2233)
    • INTERFAZ ETHERNET MIB (RFC1643)
    • PUENTE MIB (RFC1493)
    • MIB DE PUENTE P/Q (RFC2674)
    • RMON MIB (RFC2819)
    • RMON2 MIB (RFC2021)
    • MIB DE CLIENTE DE CONTABILIDAD RADIUS (RFC2620)
    • MIB DE CLIENTE DE AUTENTICACIÓN RADIUS (RFC2618)
    • PING REMOTO, TRACEROUTE MIB (RFC2925)
    • ADMITE MIB PRIVADA DE TP-LINK
    GESTIÓN
    OMADA APP SÍ. REQUIERE EL USO DE OC300, OC200, CONTROLADOR BASADO EN LA NUBE OMADA O CONTROLADOR DE SOFTWARE OMADA.
    GESTIÓN CENTRALIZADA • CONTROLADOR BASADO EN LA NUBE OMADA
    • CONTROLADOR DE HARDWARE OMADA (OC300)
    • CONTROLADOR DE HARDWARE OMADA (OC200)
    • CONTROLADOR DE SOFTWARE OMADA
    ACCESO A LA NUBE SÍ. REQUIERE EL USO DE OC300, OC200, CONTROLADOR BASADO EN LA NUBE OMADA O CONTROLADOR DE SOFTWARE OMADA.
    APROVISIONAMIENTO SIN CONTACTO SÍ. REQUIERE EL USO DEL CONTROLADOR BASADO EN LA NUBE DE OMADA.
    FUNCIONES DE GESTIÓN • INTERFAZ GRÁFICA DE USUARIO BASADA EN WEB
    • INTERFAZ DE LÍNEA DE COMANDOS (CLI) A TRAVÉS DEL PUERTO DE LA CONSOLA, TELNET
    • SNMP V1/V2C/V3
  • TRAMPA/INFORMAR
  • RMON (1,2,3,9 GRUPOS)
    • PLANTILLA MDF
    • CLIENTE DHCP/BOOTP
    • 802.1AB LLDP/LLDP-MED
    • INSTALACIÓN AUTOMÁTICA DE DHCP
    • IMAGEN DUAL, CONFIGURACIÓN DUAL
    • SUPERVISIÓN DE CPU
    • DIAGNÓSTICO DE CABLES
    • AEE
    • RECUPERACIÓN DE CONTRASEÑA
    • SNTP
    • REGISTRO DEL SISTEMA
    OTROS
    CERTIFICACIONES CE, FCC, ROHS
    CONTENIDO DEL PAQUETE • INTERRUPTOR TL-SG3428XF
    • CABLE DE ALIMENTACIÓN
    • GUÍA DE INSTALACIÓN RÁPIDA
    • JUEGO DE MONTAJE EN BASTIDOR
    • PATAS DE GOMA
    REQUISITOS DEL SISTEMA MICROSOFT® WINDOWS® 98SE, NT, 2000, XP, VISTA™ O WINDOWS 7/8/10/11, MAC® OS, NETWARE®, UNIX® O LINUX.
    FACTORES AMBIENTALES • TEMPERATURA DE FUNCIONAMIENTO: 0–45 AND #8451; (32–113 AND #8457;);
    • TEMPERATURA DE ALMACENAMIENTO: -40–70 AND #8451; (-40–158 AND #8457;)
    • HUMEDAD DE FUNCIONAMIENTO: 10–90 % DE HR SIN CONDENSACIÓN
    • HUMEDAD DE ALMACENAMIENTO: 5–90 % DE HR SIN CONDENSACIÓN

Garantía: 5 años